Connect with us

Hi, what are you looking for?

Actualité

Vulnérabilité de Log4Shell (CVE-2021-44228)

DrayTek est conscient du problème de sécurité récemment divulgué (CVE-2021-44228). Après avoir procédé à des vérifications, DrayTek confirme que les routeurs, les ponts d’accès, les commutateurs, le logiciel de gestion centrale VigorACS et la plateforme MyVigor ne sont pas vulnérables à la faille “Log4Shell”. Vous pouvez utiliser en toute sécurité nos produits Vigor basés sur DrayOS et Linux, le logiciel de gestion centralisée VigorACS et le service du site Web officiel. Ils sont tous non vulnérables à faille “Log4Shell”.

You May Also Like

Actualité

Commutateur L2+ SDN/Autonome de 12 ports fiber 10G/1G

Application

Cette article explique 5 exemples d'utilisations des ports USB intégrés au modem et routeur Vigor

Business

VigorConnect permet de gérer gratuitement jusqu'à 100 points d'accès / commutateurs Vigor sur le réseau local

Le savez vous

Cette article explique comment choisir un switch et les différences